Actualizar pure-ftpd después de actualizar a php 5.4

despues de la actualización del PHP 5.4, cada vez que me conectaba al FTP. me moestraba el siguiente error. [root@calivent~]# ftp localhost pure-ftpd: relocation error: pure-ftpd: symbol my_make_scrambled_password, version libmysqlclient_15…

Read more »

Actualizando PHP 5.2 a PHP 5.4

hasta ahora he estado trabajando con la versión antigua de PHP, ya que todos los sistemas estaban corriendo con normalidad, hemos tenido como una nueva versión de una aplicación, y…

Read more »